Anuncio

Contraer
Ningún anuncio aún.

Enlace Patrocinado

Contraer

Problema motor landcruiser 120

Contraer
X
  • Filtro
  • Tiempo
  • Ver
Limpiar Todo
nuevos mensajes

  • Problema motor landcruiser 120

    Buenas gente,
    A ver si alguien le ha pasado o sabe que puede ser, porque el tema me tiene desquiciado.
    Cuando tengo el coche en frio al acelerar en 2 suena un ruido a traqueteo horrible, que al pasar de 80 o calentarse un poco el motor se va o es casi imperceptible. Solo pasa al acelerar andando y en baja no en parado ni acelerando parado.
    He cambiado los 4 inyectores ( nuevos) pensando que seria eso, he cambiado el aceite, los palieres lo he abierto y engrasado nuevamente. He limpiado la admision pero nada.
    Nadie sabe que puede ser y el ruido a traqueteo me desquicia ya... alguien sabe que puede ser?

  • #2
    No se si te puede ayudar pero en el mío me di cuenta que cuando se calienta el moto , al contrario de el tuyo, hacia un ruido extraño y me di cuenta que el tubo de scape tocaba en algún sitio y repiqueaba.... cuando empujaba el tubo de scape por detrás con el pie dejaba de sonar el ruido ,

    Seguramente no será eso pero nunca se sabe

    Suerte

    Comentario


    • #3
      No se si te puede ayudar pero en el mío me di cuenta que cuando se calienta el moto , al contrario de el tuyo, hacia un ruido extraño y me di cuenta que el tubo de scape tocaba en algún sitio y repiqueaba.... cuando empujaba el tubo de scape por detrás con el pie dejaba de sonar el ruido ,

      Seguramente no será eso pero nunca se sabe

      Suerte

      Comentario


      • #4
        Iniciado por sincro Ver mensaje
        No se si te puede ayudar pero en el mío me di cuenta que cuando se calienta el moto , al contrario de el tuyo, hacia un ruido extraño y me di cuenta que el tubo de scape tocaba en algún sitio y repiqueaba.... cuando empujaba el tubo de scape por detrás con el pie dejaba de sonar el ruido ,

        Seguramente no será eso pero nunca se sabe

        Suerte
        Gracias por la respuesta, no es eso lo he probado al menos en mi caso.... a ver si alguien sabe que ouede ser es como una carraca metalica :(

        Comentario


        • #5
          Nadie ?? :((

          Comentario


          • #6
            Buenos días !!
            A mí me pasó algo parecido. Eso y que iba como a tirones y entraba en modo de emergencia, como si hubiese un problema de inyección. Forcé y forcé hasta que por fin dio un error en diagnosis que daba como culpable al sensor de velocidad de la caja de cambios. Lo busqué por OSCARO pero ninguna de esas páginas lo vende, así que me fui a TOYOTA: 280,00€ más mano de obra.
            Es muy fácil de cambiar, con "solo" los 280,00€ lo tendrías hecho, pero a mí me parecía mucho por un sensor.
            Al final investigando por internet acabé en AMAZON, lo pedí, lo cambié y mano de santo, adiós traqueteo y adiós tirones.
            Fácil y barato.
            Un saludo !!

            Comentario


            • #7
              Hola David, tengo esos pequeños síntomas en el mio, me puedes pasar el enlace de Amazon.

              Comentario


              • #8
                Buenos días, no sé si será el mismo caso, el mío es el motor de 163 CV, y en frío y sobre todo por debajo de 2500 vueltas hace un traqueteo tipo Castañedo, como si el encendido del moto estuviera adelantado y palilleara. A más de 100 km en 5° ya no se le nota
                Pues bien, si es el mismo motor, eso no hay quien lo quité, ya le puedes cambiar inyectores, la bomba o lo que le hagas. Tiene ese ruido desde que lo compré. Si es el motor de 166cv ya no se.

                Comentario


                • #9
                  A parte del castañeo bajas revoluciones, el motor va muy bien, suena redondo y tiene mucha potencia.

                  Comentario


                  • #10
                    Iniciado por ridernakel Ver mensaje

                    Gracias por la respuesta, no es eso lo he probado al menos en mi caso.... a ver si alguien sabe que ouede ser es como una carraca metalica :(
                    También puede ser que uno de los soportes del intercooler que va cogido al motor por el lado del copiloto, pierde los tornillos y suena como una carraca metalica

                    Comentario


                    • #11
                      Hola, al mio lo que le pasa en frio es que esta un poco perro pero a los cinco minutos nada más que empieza a coger temperatura pega como un tiron y a volar ya.

                      Comentario


                      • #12
                        Iniciado por abikdj Ver mensaje
                        Hola David, tengo esos pequeños síntomas en el mio, me puedes pasar el enlace de Amazon.
                        Hola, que tal? Solucionaste el problema del traqueteo?

                        Comentario


                        • #13
                          Iniciado por abikdj Ver mensaje
                          Hola David, tengo esos pequeños síntomas en el mio, me puedes pasar el enlace de Amazon.
                          Buenos días !!
                          Perdón por el retraso pero no había visto la pregunta. El enlace es este: https://www.amazon.es/gp/product/B07...?ie=UTF8&psc=1
                          Un saludo !!

                          Comentario

                          Anuncio

                          Contraer
                          Ningún anuncio aún.

                          Enlace Patrocinado

                          Contraer
                          Trabajando...
                          X